良玉的博客 点点滴滴,积水成河_良玉的博客_页游、手游linux运维工程师之路

Apache httpd 多个安全漏洞

2017年6月19日,Apache httpd被曝出多个安全漏洞,漏洞编号为:CVE-2017-3167, CVE-2017-3169, CVE-2017-7659, CVE-2017-7668, CVE-2017-7679,安全风险较高,阿里云安全团队建议用户自查并升级。具体详情如下:漏洞编号:CVE-2017-3167CVE-2017-3169CVE-2017-7659CVE-2017-7668CVE-2017-7679漏洞名称:Apache httpd 多个安全漏洞官方评级:高危漏洞描述:

阅读全文...